codeigniter

A collection of 1 post

Instalasi Codeigniter 3

Dalam buku ini, akan dipakai PHP versi 7.0, Apache 2.4 dan Mariadb 10.1. Saya memilih versi terbaru (saat buku ini ditulis) yang tersedia di repositori. Untuk selanjutnya, saya menganggap peralatan